VAG Market
Connectez vous, c'est gratuit Wink


Forum de ventes et échanges de pièces VAG, de particulier à particulier
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
» swap golf 2 moteur gti 1.8 8V ou 16v ???
Jeu 12 Jan 2017 - 12:55 par bobbysix

» Cherche caisse Golf 1.
Mer 4 Jan 2017 - 21:31 par Andy17

» Sweats VAGMARKET
Ven 25 Nov 2016 - 10:42 par M. Box

» pieces golf 1 gti
Lun 21 Nov 2016 - 20:00 par mecamann

» VAGmarket News
Lun 21 Nov 2016 - 16:10 par M. Box

» Bras de capot complet Polo 6n
Mar 1 Nov 2016 - 23:02 par liteul

» les caisses de Grizz le retour en 924 dernière page ;-)
Ven 28 Oct 2016 - 19:02 par M. Box

» probleme caddy 6k 2002
Ven 21 Oct 2016 - 7:27 par vw6n

» [Golf1] Pieces intérieur verte
Jeu 20 Oct 2016 - 22:59 par gege59

» location pour mariage
Mer 19 Oct 2016 - 20:30 par lau

Publicité
Janvier 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendrierCalendrier

Partagez | 
 

 Problème d'allumage mk2 Ez

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mat16s



Messages : 263
Date d'inscription : 02/10/2011
Localisation : Hainaut

MessageSujet: Problème d'allumage mk2 Ez   Mer 9 Avr 2014 - 17:42

Salut à tous,

J'ai un petit soucis sur ma golf.

Après réfection du compartiment moteur, j'ai remonté le moteur.
Tout le cablâge est reposé ... premier coup de clé, le démarreur entraine bien le moteur et l'essence arrive au carbu ... tout se passe bien jusque là mais rien d'autre  Neutral 
Je vérifie si j'ai une étincelle en entrée de delco ... rien.

Je commence à investiger, mesure de la résistance du primaire/secoandaire de la bobine .. c'est ok
Contact mis, je n'ai pas de courant sur la borne + de la bobine et aucune tension au niveau du module TSZ. Le voilà le soucis mais je ne le localise pas précisement pour autant.
On dirait que mon circuit d'allumage n'est pas fermé. Tout est bien branché et le faisceau n'est pas endommagé.
L'allumage dépend d'un relai au niveau de la boite fusible?

Merci d'avance

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mat16s



Messages : 263
Date d'inscription : 02/10/2011
Localisation : Hainaut

MessageSujet: Re: Problème d'allumage mk2 Ez   Mer 9 Avr 2014 - 17:54

Je n'ai pas encore vérifié le contacteur de neiman, il peut être en cause selon vous malgré le fait que le démarreur tourne en lancant le moteur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobbysix



Messages : 476
Date d'inscription : 22/11/2010
Localisation : Enghien

MessageSujet: Re: Problème d'allumage mk2 Ez   Mer 9 Avr 2014 - 18:11

Je t'ai oublié fieu! Le mieux serait que tu viennes voir la mienne ou que je passe non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mat16s



Messages : 263
Date d'inscription : 02/10/2011
Localisation : Hainaut

MessageSujet: Re: Problème d'allumage mk2 Ez   Mer 9 Avr 2014 - 18:36

Pas grave fieu

C'est un ennui purement électrique, je vais essayer de tester un autre neiman demain. Si ca ne fonctionne toujours pas ... je te sms Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
killerwagen



Messages : 505
Date d'inscription : 08/01/2010
Age : 43
Localisation : 7110 la louvierre h-g

MessageSujet: Re: Problème d'allumage mk2 Ez   Jeu 10 Avr 2014 - 19:31

tu naurait pas inversé les fil sur ta bobine d'alumage  Question  study 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mat16s



Messages : 263
Date d'inscription : 02/10/2011
Localisation : Hainaut

MessageSujet: Re: Problème d'allumage mk2 Ez   Ven 11 Avr 2014 - 20:20

Non tout est bien monté killerwagen.

Le soucis est que mon tsz n'est pas alimenté en mettant le contact.
Le test d'un autre neiman (fonctionnel) n'a pas été probant, ca ne change rien du tout.

Pour vérifier que mon système d'allumage fonctionne, j'ai tiré un fil du + de la batterie vers la borne 4 du tsz (normalement alimentée en 12v dès que le contact est mis) ... et le résultat est que la golf démarre au quart!
En coupant le contact à le clé, le moteur ne s'est pas coupé. J'ai du retirer le petit fil.

Le faisceau n'est pas bidouillé, il est propre et en bon état ... vraiment bizarre  Neutral 

Si vous avez des idées ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mike16v



Messages : 288
Date d'inscription : 11/02/2013
Localisation : belgique. borinage

MessageSujet: Re: Problème d'allumage mk2 Ez   Lun 14 Avr 2014 - 4:20

ton tsz est-il bien à la mass, pour être certain met 1 fil a l'écrous de fixation et le mettre à la mass et cela devrais fonctionné
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mat16s



Messages : 263
Date d'inscription : 02/10/2011
Localisation : Hainaut

MessageSujet: Re: Problème d'allumage mk2 Ez   Lun 14 Avr 2014 - 11:43

Avec me fil que j ai tiré de la batterie, je mesure bien une différence de potentiel de 12v avec la masse du tsz donc logiquement pas de soucis de masse Mike.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mike16v



Messages : 288
Date d'inscription : 11/02/2013
Localisation : belgique. borinage

MessageSujet: Re: Problème d'allumage mk2 Ez   Lun 14 Avr 2014 - 16:07

essais ça ne te coûte rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'allumage mk2 Ez   Aujourd'hui à 17:00

Revenir en haut Aller en bas
 
Problème d'allumage mk2 Ez
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
VAG Market :: ENTRE 2 RAYONS (La discute) :: Le garage-
Sauter vers: