VAG Market
Connectez vous, c'est gratuit Wink


Forum de ventes et échanges de pièces VAG, de particulier à particulier
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
» Sweats VAGMARKET
Ven 25 Nov 2016 - 10:42 par M. Box

» pieces golf 1 gti
Lun 21 Nov 2016 - 20:00 par mecamann

» VAGmarket News
Lun 21 Nov 2016 - 16:10 par M. Box

» Bras de capot complet Polo 6n
Mar 1 Nov 2016 - 23:02 par liteul

» les caisses de Grizz le retour en 924 dernière page ;-)
Ven 28 Oct 2016 - 19:02 par M. Box

» swap golf 2 moteur gti 1.8 8V ou 16v ???
Ven 28 Oct 2016 - 15:32 par M. Box

» probleme caddy 6k 2002
Ven 21 Oct 2016 - 7:27 par vw6n

» [Golf1] Pieces intérieur verte
Jeu 20 Oct 2016 - 22:59 par gege59

» location pour mariage
Mer 19 Oct 2016 - 20:30 par lau

» recherche ciel de toit golf 2gti
Mer 19 Oct 2016 - 8:30 par bobbysix

Publicité
Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 
CalendrierCalendrier

Partagez | 
 

 démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rotnoctwo



Messages : 24
Date d'inscription : 10/02/2014
Age : 56
Localisation : Vielsalm

MessageSujet: démarrage   Mar 18 Fév 2014 - 17:31

Citer le message

j'ai acheté une vw passat de 1988 ,donc ancêtre pour mon fils mais elle me pose un souci,je l'ai acheté,ramené durant 150kms sans souci .elle a dormi depuis 2 mois au garage avec un chargeur spécial hiver qui maintient la charge.la semaine passée ,je la démarre au quart de tour,je la sort du garage et la laisse tourner 10 minutes.je l'éteins puis décide de laisser tourner mon fils dans un petit terrain neutre et là....!!!!plus moyen de la démarrer,j'ai remis 10 litres d'essence au cas oû,j'ai changer le doigt allumeur,j'ai essayé d'autres câbles de bougies ,un autre qui va de la bobine à la tête d'allumeur ...RIEN.quand je mets une bougie contre le carter et que je lance le démarreur ,je n'ai aucune étincelle,peut être la bobine est elle morte?si vous pouviez m'éclairer Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
l'ours



Messages : 225
Date d'inscription : 24/07/2013
Age : 27
Localisation : Namur

MessageSujet: Re: démarrage   Mar 18 Fév 2014 - 17:46

vis platiné tu a deja essayé? moi j'ai eu le meme coup et c'etais ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mat16s



Messages : 263
Date d'inscription : 02/10/2011
Localisation : Hainaut

MessageSujet: Re: démarrage   Mar 18 Fév 2014 - 17:52

Soucis d allumage en effet.
Tu peux débrancher le câble Ht côté delco et voir si tu as une étincelle au démarrage. Tu pourras ainsi voir si ta bobine est défaillante.
Contrôle aussi que les fiches soient bien branchees à ta bobine...j ai déjà eu la blague.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golf1cabrio



Messages : 238
Date d'inscription : 31/05/2013
Age : 32
Localisation : nivelles

MessageSujet: Re: démarrage   Mar 18 Fév 2014 - 18:54

Verifie aussi si ta bobine es bien alimantee cote basse tension.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rotnoctwo



Messages : 24
Date d'inscription : 10/02/2014
Age : 56
Localisation : Vielsalm

MessageSujet: Re: démarrage   Jeu 20 Fév 2014 - 20:13

bon câble ht côté delco enlevé ,pas d'étincelle,ancienne bobine ronde deux fils ( rouge, vert)avec une fiche d'un côté) et une fiche noire (seule) de l'autre,apparement si je prends le courant comme plus côté rouge ou vert et l'autre noire comme moins...pas d'alimentation en 12v!!!!quand le contact est mis .... Rolling Eyes qu'est ce donc Sad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golf1cabrio



Messages : 238
Date d'inscription : 31/05/2013
Age : 32
Localisation : nivelles

MessageSujet: Re: démarrage   Jeu 20 Fév 2014 - 20:28

Je pense qu il y a un fusible d1ns ta boite a fusible si ces de petit fusible cilindrique remplace les tous au prix,que sa coute! Et je peux te le dire d experience un vient fusible ces parfois defec en charge Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rotnoctwo



Messages : 24
Date d'inscription : 10/02/2014
Age : 56
Localisation : Vielsalm

MessageSujet: Re: démarrage   Jeu 20 Fév 2014 - 21:46

ok merci j'essaye demain et je vous dis quoi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobbysix



Messages : 475
Date d'inscription : 22/11/2010
Localisation : Enghien

MessageSujet: Re: démarrage   Jeu 20 Fév 2014 - 22:27

OUi tu n'as pas de jus entre ta bobine et ta boite à fusibles, je penche aussi pour un fusible mort!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golf1cabrio



Messages : 238
Date d'inscription : 31/05/2013
Age : 32
Localisation : nivelles

MessageSujet: Re: démarrage   Jeu 20 Fév 2014 - 23:21

J ai deja vu des fusible avec mon testeur 12v on mes l ampoul plus rein tu remplace le fusible sa,marche. Au microscope tu voix a tu peux voir comment un fusible se deforme avec une bet ampoule comme,charge et une micro fisur devien grand
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rotnoctwo



Messages : 24
Date d'inscription : 10/02/2014
Age : 56
Localisation : Vielsalm

MessageSujet: Re: démarrage   Mer 26 Fév 2014 - 13:00

tous les fusibles sont bons alors j'ai regardé contact mis et pas de 12v à la bobine mais car il y a un mais en retirant les deux cosses reliées à la bobine et en les contrôlant j'ai bien une arrivée 12v.sitôt que je les rebranche et que je regarde plus rien ,pas de courant ...j'en conclus que la bobine est hs  Sad .bon pas trop chère 29 euros chez topwagen,j'espère que la 35i va bientôt pêter à nouveau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
aland



Messages : 337
Date d'inscription : 01/12/2009
Age : 40
Localisation : MOUSCRON

MessageSujet: Re: démarrage   Mer 26 Fév 2014 - 14:47

j ai un probleme comme sa sur une jetta c était le module d allumage qui etais hs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golf1cabrio



Messages : 238
Date d'inscription : 31/05/2013
Age : 32
Localisation : nivelles

MessageSujet: Re: démarrage   Mer 26 Fév 2014 - 21:22

Mesur un peux en ohm la resistance de ta bobine et demain je mesur la mienne pour voir si ces la meme chose si ces le meme ta bobine es bonne. Car je suis perplex sur la bobine avec se que tu a ecrit. Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rotnoctwo



Messages : 24
Date d'inscription : 10/02/2014
Age : 56
Localisation : Vielsalm

MessageSujet: Re: démarrage   Mar 4 Mar 2014 - 12:51

j'ai démonté la bobine je l'ai alimenté en 12 v avec le moins qui passe par le culot d'une bougie et quand je fais contact à la bobine j'ai bien une étincelle à la bougie donc ma bobine est bonne,je m'en vais chercher du côté de l'allumeur Rolling Eyes 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
golf1cabrio



Messages : 238
Date d'inscription : 31/05/2013
Age : 32
Localisation : nivelles

MessageSujet: Re: démarrage   Mar 4 Mar 2014 - 19:07

Ces dans le circuit d alimantation de ta bobine qu es le souci pour moi vu que sans t a bobine tu a 12v. Ces un fusible ou un relais je suis presque sur. Tu va dire que je me suis lourd mes remplace tout les fusible par des neuf et tu m en dira des new.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rotnoctwo



Messages : 24
Date d'inscription : 10/02/2014
Age : 56
Localisation : Vielsalm

MessageSujet: Re: démarrage   Mar 4 Mar 2014 - 20:01

ok moi j'adopte ton point de vue c'set pas cher et ça peut rapporter gros,merci et à très bientôt. Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mat16s



Messages : 263
Date d'inscription : 02/10/2011
Localisation : Hainaut

MessageSujet: Re: démarrage   Mer 2 Avr 2014 - 11:33

Des news?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rotnoctwo



Messages : 24
Date d'inscription : 10/02/2014
Age : 56
Localisation : Vielsalm

MessageSujet: Re: démarrage   Ven 26 Sep 2014 - 17:35

voila c'est con mais sur le moteur RP la bobine est separée du petit boitier d'allumage qui se situe sous les essuies glaces côté conducteur (boitier à sept fiches)26 euros sur ebay...sitôt remplacé ....vroummmm bounce bounce bounce bounce cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: démarrage   Aujourd'hui à 5:30

Revenir en haut Aller en bas
 
démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
VAG Market :: ENTRE 2 RAYONS (La discute) :: Le garage-
Sauter vers: